<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
				<title>SafetyLit: Risk factors for hepatotoxicity due to paracetamol overdose in adults</title>
				<script language="JavaScript1.2" type="text/javascript">
			<!--
			function selectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = true;
				}
			}

			function deselectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = false;
				}
			}
			function validation() {
				var from = document.CitationSearchForm.from.value;
				var to = document.CitationSearchForm.to.value;
				if(from > to) {
					alert("From year should be less than To year");
					return false;
				} else {
					return true;
				}
			}
			function gaTrack(){
				pageTracker._trackEvent('search','click','advanced');
			}
			-->
		</script>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="en-us" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="robots" content="all" />
		<meta name="author" content="David Lawrence" />
		<meta name="Copyright" content="2000-2015, SafetyLit Foundation, Inc." />
		<meta name="keywords" content="injury prevention, accident prevention, Safety Literature, safety research, injury control, safety, ergonomics, human factors, falls, violence prevention, suicide prevention, poison control, poisoning prevention, pedestrian safety, injury research, home safety, occupational safety, bicycle safety, traffic safety, safety abstracts" />
		<meta name="description" content="SafetyLit is produced by the SafetyLit Foundation in cooperation with San Diego State University and the World Health Organization." />
		<meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (cz 1 lz 1 nz 1 oz 1 vz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (n 0 s 0 v 0 l 0))" />
		<link rel="meta" href="https://www.safetylit.org/labels.rdf" type="application/rdf+xml" title="ICRA labels" />
		<meta http-equiv="imagetoolbar" content="false" />
		<meta name="MSSmartTagsPreventParsing" content="true" />
		<!-- Journal Article Google Citation Meta Data Start -->
		<meta name="citation_journal_title" content="Medicina (Lithuania)">
		<meta name="citation_journal_abbrev" content="Medicina (Lithuania)">
		<meta name="citation_publisher" content="Lietuvos Gydytoju Sajunga Lithuania">
		<meta name="citation_author" content="Popiolek, Iwona">
		<meta name="citation_author" content="Hydzik, Piotr">
		<meta name="citation_author" content="Jagielski, Pawel">
		<meta name="citation_author" content="Zrodlowska, Monika">
		<meta name="citation_author" content="Mystek, Karol">
		<meta name="citation_author" content="Porebski, Grzegorz">
		<meta name="citation_title" content="Risk factors for hepatotoxicity due to paracetamol overdose in adults">
		<meta name="citation_publication_date" content="2021">
		<meta name="citation_volume" content="57">
		<meta name="citation_issue" content="8">
		<meta name="citation_firstpage" content="e752">
		<meta name="citation_lastpage" content="e752">
		<meta name="citation_doi" content="10.3390/medicina57080752">
		<meta name="citation_abstract_html_url" content="http://www.safetylit.org/citations/index.php?fuseaction=citations.viewdetails&amp;citationIds%5B%5D=citjournalarticle_691545_10">
		<meta name="citation_issn" content="1010-660X">
		<meta name="citation_language" content="en">
		<!-- Journal Article Google Citation Meta Data End -->
		<script language="JavaScript" src="../js/searchhi.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/SearchHighlightPhrase.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/jquery.min.js" type="text/javascript"></script>
		<link rel="stylesheet" type="text/css" href="../css/safetylit_new.css"  />
		<link rel="icon" type="image/png"  href="https://www.safetylit.org/images/sl-favicon.png" />
		<link rel="unapi-server" type="application/xml" title="unAPI" href="http://www.safetylit.org/unapi/server.php"/>
		<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
	</head>
	<body>
		<div id="wrapper">
			<script type="text/javascript" src="../js/menu.js"></script>
<style>
	#menu #nav a.current {
		color: #FFFFFF;
	}
</style>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../css/customie8.css"  />
<![endif]-->
<div id="template-top-bg">
	<div id="template-top-bg-box">
		<div id="logo">
			<a href="../index.htm"><div class="header-logo" ></div></a>
		</div>
		<div id="menu">
			<ul id="nav">
				<li>
					<a href="../index.htm">HOME</a>
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.archivesearch" >SEARCH</a>
					<ul style="display: none;" id="bool_id">
						<div class="left-line"></div>
						<li>
							<a href="/citations/index.php?fuseaction=citations.archivesearch">BOOLEAN SEARCH</a>
						</li>
						<li>
							<a href="/thes/index.php" >THESAURUS</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="/week/journals.php" >SOURCES</a>
					<!-- <ul style="display: none;" id="source_id">
						<div class="left-line"></div>
						<li>
							<a href="/week/journals.php">BY JOURNALS</a>
						</li>
						<li>
							<a href="/week/j-abbrev.php">BY ABBREVATION</a>
						</li>
					</ul> -->
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.authorbrowse" >AUTHORS</a>
				</li>
				<li>
					<a href="/archive.php" >WEEKLY UPDATES</a>
					<ul style="display: none;" id="weekly_id">
						<div class="left-line"></div>
						<li>
							<a href="/archive.php">UPDATE BULLETIN (PDF)</a>
						</li>
						<li>
							<a href="/citations">UPDATE BULLETIN (WEB)</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="/about.htm" >ABOUT US</a>
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.customsearch" >MY SAFETYLIT</a>
				</li>
			</ul>
		</div>
		<div class="menu-right-fonts">
				<div class="font-main">
				<div class="right-fonts-a1" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="decreaseFont">Aa</a>
				</div>
				<div class="right-fonts-a2" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="resetFont">Aa</a>
				</div>
				<div class="right-fonts-a3" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="increaseFont">Aa</a>
				</div>
			</div>
		</div>
	</div>
</div>
			<div id="content-abstract">
				<div id="content-plceholder-box">
				   
					<div id="container">
						<div id="inner">
						     <div class="abstract-col1">
	<div class="abstract-colum3">
		<div class="repeater"></div>
		<div class="top-right-nav">
			<h3>SAFETYLIT WEEKLY UPDATE</h3>
			<div>
				We compile citations and summaries of about 400 new articles every week.
			</div>
			<a href="/lists/index.php">Email Signup</a> | <a href="/rss-feeds.php">RSS Feed</a> <br /><br />
			
			<!-- 
			<div align="center"><strong>Keep SafetyLit Alive</strong><br /><p><a href="https://donatenow.networkforgood.org/SafetyLit?code=SafetyLit0" target="donate"><strong><font size="+2" color="blue">Click to Donate Now</font></strong></a><br /><font size="-3">Your donation is safe and secure through the services of "Network for Good" a fund-raising platform for charities.<br />
			<br /></font></p></div>
			-->
		</div>
		<div id="top2-right-nav">
			<div class="main-border">
				<div>
					<strong>HELP: </strong><a href="/tutorials.htm"> Tutorials</a> | <a href="/faq.html">FAQ</a>
				</div>
				<div>
					<strong>CONTACT US: </strong><a href="/contact.htm">Contact info</a>	</div>		
			</div>
			<div style="border:#900 solid 1px; height:400px; width:200px;"></div>
		</div>

		<div id="boolean-footer-logos">
                  <div id="logo_2"></div>

                  <div class="logo_1">
                    <span>SafetyLit is a service of:</span>
                  </div>
                </div>
		<div class="top2-right-nav2"></div>
	</div>
</div>
							<div class="abstract-about-col2">
								<div class="top-middle-text">
								    <script>
$(document).ready(function(){
	$("a.jQueryBookmark").click(function(e){
		
		e.preventDefault(); // this will prevent the anchor tag from going the user off to the link
		var bookmarkUrl = this.href;
		var bookmarkTitle = this.title;
	 
		if (window.sidebar) { // For Mozilla Firefox Bookmark
			window.sidebar.addPanel(bookmarkTitle, bookmarkUrl,"");
		} else if( window.external || document.all) { // For IE Favorite
			window.external.AddFavorite( bookmarkUrl, bookmarkTitle);
		} else if(window.opera) { // For Opera Browsers
			$("a.jQueryBookmark").attr("href",bookmarkUrl);
			$("a.jQueryBookmark").attr("title",bookmarkTitle);
			$("a.jQueryBookmark").attr("rel","sidebar");
		} else { // for other browsers which does not support
			 alert('Your browser does not support this bookmark action');
			 return false;
		}
	});
});

function export_all(ch) {
	document.forms['conversion_all']['export'].value = ch;
	document.conversion_all.submit();
}
</script>
<script language="JavaScript">	</script>
<div class="abstract-nav">
	<h2>Search Results</h2>
	</div>
<div class="abstract-col2">
	<div class="top-middle-header">		 	
		<span class="top-middle-left">Journal Article</span>
			</div>
	<div class="top-middle-text">
		<table border="0">
			<tr>
				<td colspan="5%"><label>Risk factors for hepatotoxicity due to paracetamol overdose in adults</label> </td>
			</tr>
						<tr>
				<td width="80">
				<p>
					<strong>Citation</strong>
				</p></td>
				<td>
				<p>
					Popiolek I, Hydzik P, Jagielski P, Zrodlowska M, Mystek K, Porebski G. <a href='https://www.safetylit.org/week/journalpage.php?jid=4117' target='_blank' >Medicina (Lithuania)</a> 2021; 57(8): e752.				</p></td>
			</tr>
			
						
			
												<tr>
				<td>
				<p>
					<strong>Copyright</strong>
				</p></td>
				<td>
				<p>
					(Copyright &copy; 2021, Lietuvos Gydytoju Sajunga Lithuania)				</p></td>
			</tr>
									<tr>
				<td>
				<p>
					<strong>DOI</strong>
				</p></td>
				<td>
				<p>
				    <a href='http://dx.doi.org/10.3390/medicina57080752' target='_blank'>10.3390/medicina57080752</a>
				</p></td>
			</tr>
						            <tr>
                <td><p><strong>PMID</strong></p></td>
                <td><p> unavailable </p></td>
            </tr>  
            									<!--<tr>
			<td><p><strong>Language</strong></p></td>
			<td><p>English</p></td>
			</tr>-->
						
			<tr>
				<td>
				<p>
					<strong>Abstract</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					Background and Objectives: Over-the-counter availability and a good safety profile make paracetamol one of the most common analgesics in developed countries but also the leading cause of liver failure due to overdose. The objectives of the study were to identify modifiable risk factors for severe hepatotoxicity following paracetamol overdose in adults. <br><br>MATERIALS AND METHODS: A retrospective cohort study involved the consecutive adult patients hospitalized in a toxicological center over a period of seven years due to paracetamol overdose. Complete medical datasets of laboratory and anamnestic variables were analyzed and validated by means of logistic regression model. <br><br>RESULTS: A total of 185 patients entered the study, including 25 individuals who developed severe hepatotoxicity (plasma aminotransferases levels above 1000 UI/L) and 31 individuals with mild to moderate liver injury (plasma aminotransferases levels above upper normal range, but below 1000 UI/L). In the univariable analysis, significant hepatotoxicity risk factors were male gender, alcohol abuse, an ingested paracetamol dose, and a timespan from ingestion to hospital admission. The later one was the only significant risk factor in the multivariable model (adjusted odds ratio 1.08; 95% CI: 1.03-1.12). <br><br>CONCLUSIONS: A delay in hospital admission, resulting in a delayed administration of disease-specific treatment outweighs any other known risk factors of paracetamol-induced hepatotoxicity.<p /><br />
<p>Language: en</p>				</p></td>
			</tr>
			
						
						
						<tr>
				<td>
				<p>
					<strong>Keywords</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					drug overdose; acetaminophen; hepatotoxicity; liver injury; paracetamol; risk factor				</p></td>
			</tr>
						
			<tr>
			    <td class="content-height-ten"></td>
			</tr>
					</table>
	</div>
</div>
<div class="abstract-col3" >
	<div class="back-to-result">
		<label><a href="index.php?">BACK TO RESULTS</a></label>
	</div>
	<div class="top-left-nav">
		<span class="newsearch"><a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.archivesearch" style="text-decoration:none; color:#565555;font-size:14px;">NEW SEARCH</a></span><!-- br/><span class="share"><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=safetylit">Share</a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=safetylit"></script></span --><br/><span class="download"><label>Download this record to:</label></span><br/><span class="downloads"><label><a href="../unapi/conversion.php?export=ris&id=ct*citjournalarticle_691545_10">RIS</a> | <a href="../unapi/conversion.php?export=bib&id=ct*citjournalarticle_691545_10">BibTeX</a> | <a href="../unapi/conversion.php?export=end&id=ct*citjournalarticle_691545_10">EndNote</a></label></span><br/><div style="margin:7px 0 0 20px;font-size:13px;">All SafetyLit records are available for automatic download to Zotero & Mendeley</div> <span class='print'><a href='#' onclick="window.open('print_article.php?article_id=citjournalarticle_691545_10','print_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Print</a></span> <br/><span class='email'> <a href='#' onclick="window.open('email_article.php?article_id=citjournalarticle_691545_10','email_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Email</a></span><br/><!--<span class='bookmark'><a href='#' class='jQueryBookmark'>Bookmark</a></span><br/><span style='display: block; background:url(../images/pdf.png) no-repeat;'><a href='ild_request_form.php?article_id=citjournalarticle_691545_10' style='margin-left: 20px; display: block;'>Inter-Library Document Request Form (pdf)</a></span>--> <br/><abbr class="unapi-id" title="ct*citjournalarticle_691545_10"> <script type="text/javascript" src="../unapi/conversion.php?export=coins&id=ct*citjournalarticle_691545_10"></script>	</div>
	<div class="top2-left-nav">
		<ul>
			<strong>Find full text at...</strong>
			<div class="top2-left-line"></div>
			<li style='padding-top:3px;'></li>					<li><a href="http://dx.doi.org/10.3390/medicina57080752" target="_blank">- Direct link (DOI)</a></li>
					<li><a href="http://medicina.kmu.lt/main-e.htm" target="_blank">- Publisher website</a></li>
					<li></li>
					<li><a href='http://scholar.google.com/scholar_lookup?title=Risk%20factors%20for%20hepatotoxicity%20due%20to%20paracetamol%20overdose%20in%20adults&author=I%20Popiolek&author=P%20Hydzik&author=P%20Jagielski&author=M%20Zrodlowska&author=K%20Mystek&author=G%20Porebski&publication_year=2021&journal=Medicina%20%28Lithuania%29&volume=57&issue=8&pages=e752&doi=10.3390%2Fmedicina57080752' target='_blank'>- Google Scholar</a></li><li><a href='ild_request_form.php?article_id=citjournalarticle_691545_10'>- Inter-Library Document Request Form (pdf)</a></span>		</ul>
	</div>
</div></td>
									<br />
									<br />
									<br/>
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
			<div id="template-footer-bg">
	<div class="template-footer-bg-box" >
		<div class="template-footer-menu-left">
			<a href="/attributions.htm">Attributions</a> | <a href="/sitemap.html">Sitemap</a> | <a href="/terms.htm">Terms &amp; Conditions</a> | <a href="/copyright.htm">Copyright</a> | <a href="/privacy.htm">Privacy</a>
		</div>
		<div class="template-footer-text-right">
			<label>Injury Prevention Literature Update &amp; Archive Database
				<br/>
				Preventing Injuries by Providing Information</label>
		</div>
		<div id="template-border-footer-Left"></div>
		<div id="template-border-footer-Right"></div>
	</div>
</div>
<!-- google analytics code-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var gaPageToTrack;
var pageTracker = _gat._getTracker("UA-5324509-1");
if (gaPageToTrack) {
    pageTracker._trackPageview(gaPageToTrack);
} else {
    pageTracker._trackPageview();
}
</script>		</div>
	</body>
</html>