<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
				<title>SafetyLit: Spain's campaigns against gender violence: the effect on abused women's identities from the victim-agent dichotomy</title>
				<script language="JavaScript1.2" type="text/javascript">
			<!--
			function selectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = true;
				}
			}

			function deselectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = false;
				}
			}
			function validation() {
				var from = document.CitationSearchForm.from.value;
				var to = document.CitationSearchForm.to.value;
				if(from > to) {
					alert("From year should be less than To year");
					return false;
				} else {
					return true;
				}
			}
			function gaTrack(){
				pageTracker._trackEvent('search','click','advanced');
			}
			-->
		</script>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="en-us" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="robots" content="all" />
		<meta name="author" content="David Lawrence" />
		<meta name="Copyright" content="2000-2015, SafetyLit Foundation, Inc." />
		<meta name="keywords" content="injury prevention, accident prevention, Safety Literature, safety research, injury control, safety, ergonomics, human factors, falls, violence prevention, suicide prevention, poison control, poisoning prevention, pedestrian safety, injury research, home safety, occupational safety, bicycle safety, traffic safety, safety abstracts" />
		<meta name="description" content="SafetyLit is produced by the SafetyLit Foundation in cooperation with San Diego State University and the World Health Organization." />
		<meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (cz 1 lz 1 nz 1 oz 1 vz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (n 0 s 0 v 0 l 0))" />
		<link rel="meta" href="https://www.safetylit.org/labels.rdf" type="application/rdf+xml" title="ICRA labels" />
		<meta http-equiv="imagetoolbar" content="false" />
		<meta name="MSSmartTagsPreventParsing" content="true" />
		<!-- Journal Article Google Citation Meta Data Start -->
		<meta name="citation_journal_title" content="Journal of gender studies">
		<meta name="citation_journal_abbrev" content="J. Gend. Stud.">
		<meta name="citation_publisher" content="Informa - Taylor and Francis Group">
		<meta name="citation_author" content="Fernández Romero, Diana">
		<meta name="citation_title" content="Spain&#039;s campaigns against gender violence: the effect on abused women&#039;s identities from the victim-agent dichotomy">
		<meta name="citation_publication_date" content="2020">
		<meta name="citation_volume" content="29">
		<meta name="citation_issue" content="2">
		<meta name="citation_firstpage" content="146">
		<meta name="citation_lastpage" content="160">
		<meta name="citation_doi" content="10.1080/09589236.2019.1596786">
		<meta name="citation_abstract_html_url" content="http://www.safetylit.org/citations/index.php?fuseaction=citations.viewdetails&amp;citationIds%5B%5D=citjournalarticle_697401_20">
		<meta name="citation_issn" content="0958-9236">
		<meta name="citation_language" content="en">
		<!-- Journal Article Google Citation Meta Data End -->
		<script language="JavaScript" src="../js/searchhi.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/SearchHighlightPhrase.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/jquery.min.js" type="text/javascript"></script>
		<link rel="stylesheet" type="text/css" href="../css/safetylit_new.css"  />
		<link rel="icon" type="image/png"  href="https://www.safetylit.org/images/sl-favicon.png" />
		<link rel="unapi-server" type="application/xml" title="unAPI" href="http://www.safetylit.org/unapi/server.php"/>
		<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
	</head>
	<body>
		<div id="wrapper">
			<script type="text/javascript" src="../js/menu.js"></script>
<style>
	#menu #nav a.current {
		color: #FFFFFF;
	}
</style>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../css/customie8.css"  />
<![endif]-->
<div id="template-top-bg">
	<div id="template-top-bg-box">
		<div id="logo">
			<a href="../index.htm"><div class="header-logo" ></div></a>
		</div>
		<div id="menu">
			<ul id="nav">
				<li>
					<a href="../index.htm">HOME</a>
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.archivesearch" >SEARCH</a>
					<ul style="display: none;" id="bool_id">
						<div class="left-line"></div>
						<li>
							<a href="/citations/index.php?fuseaction=citations.archivesearch">BOOLEAN SEARCH</a>
						</li>
						<li>
							<a href="/thes/index.php" >THESAURUS</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="/week/journals.php" >SOURCES</a>
					<!-- <ul style="display: none;" id="source_id">
						<div class="left-line"></div>
						<li>
							<a href="/week/journals.php">BY JOURNALS</a>
						</li>
						<li>
							<a href="/week/j-abbrev.php">BY ABBREVATION</a>
						</li>
					</ul> -->
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.authorbrowse" >AUTHORS</a>
				</li>
				<li>
					<a href="/archive.php" >WEEKLY UPDATES</a>
					<ul style="display: none;" id="weekly_id">
						<div class="left-line"></div>
						<li>
							<a href="/archive.php">UPDATE BULLETIN (PDF)</a>
						</li>
						<li>
							<a href="/citations">UPDATE BULLETIN (WEB)</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="/about.htm" >ABOUT US</a>
				</li>
				<li>
					<a href="/citations/index.php?fuseaction=citations.customsearch" >MY SAFETYLIT</a>
				</li>
			</ul>
		</div>
		<div class="menu-right-fonts">
				<div class="font-main">
				<div class="right-fonts-a1" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="decreaseFont">Aa</a>
				</div>
				<div class="right-fonts-a2" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="resetFont">Aa</a>
				</div>
				<div class="right-fonts-a3" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="increaseFont">Aa</a>
				</div>
			</div>
		</div>
	</div>
</div>
			<div id="content-abstract">
				<div id="content-plceholder-box">
				   
					<div id="container">
						<div id="inner">
						     <div class="abstract-col1">
	<div class="abstract-colum3">
		<div class="repeater"></div>
		<div class="top-right-nav">
			<h3>SAFETYLIT WEEKLY UPDATE</h3>
			<div>
				We compile citations and summaries of about 400 new articles every week.
			</div>
			<a href="/lists/index.php">Email Signup</a> | <a href="/rss-feeds.php">RSS Feed</a> <br /><br />
			
			<!-- 
			<div align="center"><strong>Keep SafetyLit Alive</strong><br /><p><a href="https://donatenow.networkforgood.org/SafetyLit?code=SafetyLit0" target="donate"><strong><font size="+2" color="blue">Click to Donate Now</font></strong></a><br /><font size="-3">Your donation is safe and secure through the services of "Network for Good" a fund-raising platform for charities.<br />
			<br /></font></p></div>
			-->
		</div>
		<div id="top2-right-nav">
			<div class="main-border">
				<div>
					<strong>HELP: </strong><a href="/tutorials.htm"> Tutorials</a> | <a href="/faq.html">FAQ</a>
				</div>
				<div>
					<strong>CONTACT US: </strong><a href="/contact.htm">Contact info</a>	</div>		
			</div>
			<div style="border:#900 solid 1px; height:400px; width:200px;"></div>
		</div>

		<div id="boolean-footer-logos">
                  <div id="logo_2"></div>

                  <div class="logo_1">
                    <span>SafetyLit is a service of:</span>
                  </div>
                </div>
		<div class="top2-right-nav2"></div>
	</div>
</div>
							<div class="abstract-about-col2">
								<div class="top-middle-text">
								    <script>
$(document).ready(function(){
	$("a.jQueryBookmark").click(function(e){
		
		e.preventDefault(); // this will prevent the anchor tag from going the user off to the link
		var bookmarkUrl = this.href;
		var bookmarkTitle = this.title;
	 
		if (window.sidebar) { // For Mozilla Firefox Bookmark
			window.sidebar.addPanel(bookmarkTitle, bookmarkUrl,"");
		} else if( window.external || document.all) { // For IE Favorite
			window.external.AddFavorite( bookmarkUrl, bookmarkTitle);
		} else if(window.opera) { // For Opera Browsers
			$("a.jQueryBookmark").attr("href",bookmarkUrl);
			$("a.jQueryBookmark").attr("title",bookmarkTitle);
			$("a.jQueryBookmark").attr("rel","sidebar");
		} else { // for other browsers which does not support
			 alert('Your browser does not support this bookmark action');
			 return false;
		}
	});
});

function export_all(ch) {
	document.forms['conversion_all']['export'].value = ch;
	document.conversion_all.submit();
}
</script>
<script language="JavaScript">	</script>
<div class="abstract-nav">
	<h2>Search Results</h2>
	</div>
<div class="abstract-col2">
	<div class="top-middle-header">		 	
		<span class="top-middle-left">Journal Article</span>
			</div>
	<div class="top-middle-text">
		<table border="0">
			<tr>
				<td colspan="5%"><label>Spain's campaigns against gender violence: the effect on abused women's identities from the victim-agent dichotomy</label> </td>
			</tr>
						<tr>
				<td width="80">
				<p>
					<strong>Citation</strong>
				</p></td>
				<td>
				<p>
					Fernández Romero D. <a href='https://www.safetylit.org/week/journalpage.php?jid=14548' target='_blank' >J. Gend. Stud.</a> 2020; 29(2): 146-160.				</p></td>
			</tr>
			
						
			
												<tr>
				<td>
				<p>
					<strong>Copyright</strong>
				</p></td>
				<td>
				<p>
					(Copyright &copy; 2020, Informa - Taylor and Francis Group)				</p></td>
			</tr>
									<tr>
				<td>
				<p>
					<strong>DOI</strong>
				</p></td>
				<td>
				<p>
				    <a href='http://dx.doi.org/10.1080/09589236.2019.1596786' target='_blank'>10.1080/09589236.2019.1596786</a>
				</p></td>
			</tr>
						            <tr>
                <td><p><strong>PMID</strong></p></td>
                <td><p> unavailable </p></td>
            </tr>  
            									<!--<tr>
			<td><p><strong>Language</strong></p></td>
			<td><p>English</p></td>
			</tr>-->
						
			<tr>
				<td>
				<p>
					<strong>Abstract</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					This article seeks to approach the media dynamics pertaining to the treatment of male violence (against women), as well as to describe gender-based violence discourses of the institutional campaigns disseminated in Spain from 1998 through 2017. It aims to reveal the dominant narratives over that period, while showing the changing trends and progressive diversification of the target audiences of those campaigns. It focuses on the impact of those institutional campaigns on the identity processes of women who survived violence and left their abuser. This research is based on the biographical testimonies of 23 women collected in in-depth interviews. We conclude by asserting that hegemonic representations of women survivors of abuse create a victim-agent dichotomy in which women victims are encouraged to exercise their supposed 'free will' by denouncing their abusers, an act that nonetheless may contribute to a revictimization of those same women.<p /><br />
<p>Language: en</p>				</p></td>
			</tr>
			
						
						
						<tr>
				<td>
				<p>
					<strong>Keywords</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					agent; identity; institutional campaigns; Male violence; victim				</p></td>
			</tr>
						
			<tr>
			    <td class="content-height-ten"></td>
			</tr>
					</table>
	</div>
</div>
<div class="abstract-col3" >
	<div class="back-to-result">
		<label><a href="index.php?">BACK TO RESULTS</a></label>
	</div>
	<div class="top-left-nav">
		<span class="newsearch"><a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.archivesearch" style="text-decoration:none; color:#565555;font-size:14px;">NEW SEARCH</a></span><!-- br/><span class="share"><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=safetylit">Share</a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=safetylit"></script></span --><br/><span class="download"><label>Download this record to:</label></span><br/><span class="downloads"><label><a href="../unapi/conversion.php?export=ris&id=ct*citjournalarticle_697401_20">RIS</a> | <a href="../unapi/conversion.php?export=bib&id=ct*citjournalarticle_697401_20">BibTeX</a> | <a href="../unapi/conversion.php?export=end&id=ct*citjournalarticle_697401_20">EndNote</a></label></span><br/><div style="margin:7px 0 0 20px;font-size:13px;">All SafetyLit records are available for automatic download to Zotero & Mendeley</div> <span class='print'><a href='#' onclick="window.open('print_article.php?article_id=citjournalarticle_697401_20','print_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Print</a></span> <br/><span class='email'> <a href='#' onclick="window.open('email_article.php?article_id=citjournalarticle_697401_20','email_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Email</a></span><br/><!--<span class='bookmark'><a href='#' class='jQueryBookmark'>Bookmark</a></span><br/><span style='display: block; background:url(../images/pdf.png) no-repeat;'><a href='ild_request_form.php?article_id=citjournalarticle_697401_20' style='margin-left: 20px; display: block;'>Inter-Library Document Request Form (pdf)</a></span>--> <br/><abbr class="unapi-id" title="ct*citjournalarticle_697401_20"> <script type="text/javascript" src="../unapi/conversion.php?export=coins&id=ct*citjournalarticle_697401_20"></script>	</div>
	<div class="top2-left-nav">
		<ul>
			<strong>Find full text at...</strong>
			<div class="top2-left-line"></div>
			<li style='padding-top:3px;'></li>					<li><a href="http://dx.doi.org/10.1080/09589236.2019.1596786" target="_blank">- Direct link (DOI)</a></li>
					<li><a href="http://www.tandfonline.com/loi/cjgs20" target="_blank">- Publisher website</a></li>
					<li></li>
					<li><a href='http://scholar.google.com/scholar_lookup?title=Spain%27s%20campaigns%20against%20gender%20violence%3A%20the%20effect%20on%20abused%20women%27s%20identities%20from%20the%20victim-agent%20dichotomy&author=D%20Fern%C3%A1ndez%20Romero&publication_year=2020&journal=Journal%20of%20gender%20studies&volume=29&issue=2&pages=146-160&doi=10.1080%2F09589236.2019.1596786' target='_blank'>- Google Scholar</a></li><li><a href='ild_request_form.php?article_id=citjournalarticle_697401_20'>- Inter-Library Document Request Form (pdf)</a></span>		</ul>
	</div>
</div></td>
									<br />
									<br />
									<br/>
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
			<div id="template-footer-bg">
	<div class="template-footer-bg-box" >
		<div class="template-footer-menu-left">
			<a href="/attributions.htm">Attributions</a> | <a href="/sitemap.html">Sitemap</a> | <a href="/terms.htm">Terms &amp; Conditions</a> | <a href="/copyright.htm">Copyright</a> | <a href="/privacy.htm">Privacy</a>
		</div>
		<div class="template-footer-text-right">
			<label>Injury Prevention Literature Update &amp; Archive Database
				<br/>
				Preventing Injuries by Providing Information</label>
		</div>
		<div id="template-border-footer-Left"></div>
		<div id="template-border-footer-Right"></div>
	</div>
</div>
<!-- google analytics code-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var gaPageToTrack;
var pageTracker = _gat._getTracker("UA-5324509-1");
if (gaPageToTrack) {
    pageTracker._trackPageview(gaPageToTrack);
} else {
    pageTracker._trackPageview();
}
</script>		</div>
	</body>
</html>