<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
				<title>SafetyLit: Self-poisoning with pesticides in Jiangsu Province, China: a cross-sectional study on 24,602 subjects</title>
				<script language="JavaScript1.2" type="text/javascript">
			<!--
			function selectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = true;
				}
			}

			function deselectAll(formName, checkboxName) {
				var field = document.getElementById(formName).elements[checkboxName];
				for( i = 0; i < field.length; i++) {
					field[i].checked = false;
				}
			}
			function validation() {
				var from = document.CitationSearchForm.from.value;
				var to = document.CitationSearchForm.to.value;
				if(from > to) {
					alert("From year should be less than To year");
					return false;
				} else {
					return true;
				}
			}
			function gaTrack(){
				pageTracker._trackEvent('search','click','advanced');
			}
			-->
		</script>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="en-us" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="robots" content="all" />
		<meta name="author" content="David Lawrence" />
		<meta name="Copyright" content="2000-2015, SafetyLit Foundation, Inc." />
		<meta name="keywords" content="injury prevention, accident prevention, Safety Literature, safety research, injury control, safety, ergonomics, human factors, falls, violence prevention, suicide prevention, poison control, poisoning prevention, pedestrian safety, injury research, home safety, occupational safety, bicycle safety, traffic safety, safety abstracts" />
		<meta name="description" content="SafetyLit is produced by the SafetyLit Foundation in cooperation with San Diego State University and the World Health Organization." />
		<meta http-equiv="pics-label" content="(pics-1.1 &quot;http://www.icra.org/ratingsv02.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (cz 1 lz 1 nz 1 oz 1 vz 1) &quot;http://www.rsac.org/ratingsv01.html&quot; l gen true for &quot;https://www.safetylit.org/&quot; r (n 0 s 0 v 0 l 0))" />
		<link rel="meta" href="https://www.safetylit.org/labels.rdf" type="application/rdf+xml" title="ICRA labels" />
		<meta http-equiv="imagetoolbar" content="false" />
		<meta name="MSSmartTagsPreventParsing" content="true" />
		<!-- Journal Article Google Citation Meta Data Start -->
		<meta name="citation_journal_title" content="BMC psychiatry">
		<meta name="citation_journal_abbrev" content="BMC Psychiatry">
		<meta name="citation_publisher" content="Holtzbrinck Springer Nature Publishing Group - BMC">
		<meta name="citation_author" content="Wang, Boshen">
		<meta name="citation_author" content="Han, Lei">
		<meta name="citation_author" content="Wen, Jinbo">
		<meta name="citation_author" content="Zhang, Juan">
		<meta name="citation_author" content="Zhu, Baoli">
		<meta name="citation_title" content="Self-poisoning with pesticides in Jiangsu Province, China: a cross-sectional study on 24,602 subjects">
		<meta name="citation_publication_date" content="2020">
		<meta name="citation_volume" content="20">
		<meta name="citation_issue" content="1">
		<meta name="citation_firstpage" content="e545">
		<meta name="citation_lastpage" content="e545">
		<meta name="citation_doi" content="10.1186/s12888-020-02882-9">
		<meta name="citation_pmid" content="33225936">
		<meta name="citation_abstract_html_url" content="http://www.safetylit.org/citations/index.php?fuseaction=citations.viewdetails&amp;citationIds%5B%5D=citjournalarticle_664779_18">
		<meta name="citation_language" content="en">
		<!-- Journal Article Google Citation Meta Data End -->
		<script language="JavaScript" src="../js/searchhi.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/SearchHighlightPhrase.js" type="text/javascript"></script>
		<script language="JavaScript" src="../js/jquery.min.js" type="text/javascript"></script>
		<link rel="stylesheet" type="text/css" href="../css/safetylit_new.css"  />
		<link rel="icon" type="image/png"  href="https://www.safetylit.org/images/sl-favicon.png" />
		<link rel="unapi-server" type="application/xml" title="unAPI" href="http://www.safetylit.org/unapi/server.php"/>
		<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
	</head>
	<body>
		<div id="wrapper">
			<script type="text/javascript" src="../js/menu.js"></script>
<style>
	#menu #nav a.current {
		color: #FFFFFF;
	}
</style>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="../css/customie7.css"  />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="../css/customie8.css"  />
<![endif]-->
<div id="template-top-bg">
	<div id="template-top-bg-box">
		<div id="logo">
			<a href="../index.htm"><div class="header-logo" ></div></a>
		</div>
		<div id="menu">
			<ul id="nav">
				<li>
					<a href="../index.htm">HOME</a>
				</li>
				<li>
					<a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.archivesearch" >SEARCH</a>
					<ul style="display: none;" id="bool_id">
						<div class="left-line"></div>
						<li>
							<a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.archivesearch">BOOLEAN SEARCH</a>
						</li>
						<li>
							<a href="https://www.safetylit.org/thes/index.php" >THESAURUS</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="https://www.safetylit.org/week/journals.php" >SOURCES</a>
					<!-- <ul style="display: none;" id="source_id">
						<div class="left-line"></div>
						<li>
							<a href="https://www.safetylit.org/week/journals.php">BY JOURNALS</a>
						</li>
						<li>
							<a href="https://www.safetylit.org/week/j-abbrev.php">BY ABBREVATION</a>
						</li>
					</ul> -->
				</li>
				<li>
					<a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.authorbrowse" >AUTHORS</a>
				</li>
				<li>
					<a href="https://www.safetylit.org/archive.php" >WEEKLY UPDATES</a>
					<ul style="display: none;" id="weekly_id">
						<div class="left-line"></div>
						<li>
							<a href="https://www.safetylit.org/archive.php">UPDATE BULLETIN (PDF)</a>
						</li>
						<li>
							<a href="https://www.safetylit.org/citations">UPDATE BULLETIN (WEB)</a>
						</li>
					</ul>
				</li>
				<li>
					<a href="https://www.safetylit.org/about.htm" >ABOUT US</a>
				</li>
				<li>
					<a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.customsearch" >MY SAFETYLIT</a>
				</li>
			</ul>
		</div>
		<div class="menu-right-fonts">
				<div class="font-main">
				<div class="right-fonts-a1" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="decreaseFont">Aa</a>
				</div>
				<div class="right-fonts-a2" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="resetFont">Aa</a>
				</div>
				<div class="right-fonts-a3" align="center">
					<a href="#" alt="Change type size" title="Change type size" class="increaseFont">Aa</a>
				</div>
			</div>
		</div>
	</div>
</div>
			<div id="content-abstract">
				<div id="content-plceholder-box">
				   
					<div id="container">
						<div id="inner">
						     <div class="abstract-col1">
	<div class="abstract-colum3">
		<div class="repeater"></div>
		<div class="top-right-nav">
			<h3>SAFETYLIT WEEKLY UPDATE</h3>
			<div>
				We compile citations and summaries of about 400 new articles every week.
			</div>
			<a href="https://www.safetylit.org/lists/index.php">Email Signup</a> | <a href="https://www.safetylit.org/rss-feeds.php">RSS Feed</a> <br /><br />
			
			<!-- 
			<div align="center"><strong>Keep SafetyLit Alive</strong><br /><p><a href="https://donatenow.networkforgood.org/SafetyLit?code=SafetyLit0" target="donate"><strong><font size="+2" color="blue">Click to Donate Now</font></strong></a><br /><font size="-3">Your donation is safe and secure through the services of "Network for Good" a fund-raising platform for charities.<br />
			<br /></font></p></div>
			-->
		</div>
		<div id="top2-right-nav">
			<div class="main-border">
				<div>
					<strong>HELP: </strong><a href="https://www.safetylit.org/tutorials.htm"> Tutorials</a> | <a href="https://www.safetylit.org/faq.html">FAQ</a>
				</div>
				<div>
					<strong>CONTACT US: </strong><a href="https://www.safetylit.org/contact.htm">Contact info</a>	</div>		
			</div>
			<div style="border:#900 solid 1px; height:400px; width:200px;"></div>
		</div>

		<div id="boolean-footer-logos">
                  <div id="logo_2"></div>

                  <div class="logo_1">
                    <span>SafetyLit is a service of:</span>
                  </div>
                </div>
		<div class="top2-right-nav2"></div>
	</div>
</div>
							<div class="abstract-about-col2">
								<div class="top-middle-text">
								    <script>
$(document).ready(function(){
	$("a.jQueryBookmark").click(function(e){
		
		e.preventDefault(); // this will prevent the anchor tag from going the user off to the link
		var bookmarkUrl = this.href;
		var bookmarkTitle = this.title;
	 
		if (window.sidebar) { // For Mozilla Firefox Bookmark
			window.sidebar.addPanel(bookmarkTitle, bookmarkUrl,"");
		} else if( window.external || document.all) { // For IE Favorite
			window.external.AddFavorite( bookmarkUrl, bookmarkTitle);
		} else if(window.opera) { // For Opera Browsers
			$("a.jQueryBookmark").attr("href",bookmarkUrl);
			$("a.jQueryBookmark").attr("title",bookmarkTitle);
			$("a.jQueryBookmark").attr("rel","sidebar");
		} else { // for other browsers which does not support
			 alert('Your browser does not support this bookmark action');
			 return false;
		}
	});
});

function export_all(ch) {
	document.forms['conversion_all']['export'].value = ch;
	document.conversion_all.submit();
}
</script>
<script language="JavaScript">	</script>
<div class="abstract-nav">
	<h2>Search Results</h2>
	</div>
<div class="abstract-col2">
	<div class="top-middle-header">		 	
		<span class="top-middle-left">Journal Article</span>
			</div>
	<div class="top-middle-text">
		<table border="0">
			<tr>
				<td colspan="5%"><label>Self-poisoning with pesticides in Jiangsu Province, China: a cross-sectional study on 24,602 subjects</label> </td>
			</tr>
						<tr>
				<td width="80">
				<p>
					<strong>Citation</strong>
				</p></td>
				<td>
				<p>
					Wang B, Han L, Wen J, Zhang J, Zhu B. <a href='https://www.safetylit.org/week/journalpage.php?jid=5129' target='_blank' >BMC Psychiatry</a> 2020; 20(1): e545.				</p></td>
			</tr>
			
						
			
												<tr>
				<td>
				<p>
					<strong>Copyright</strong>
				</p></td>
				<td>
				<p>
					(Copyright &copy; 2020, Holtzbrinck Springer Nature Publishing Group - BMC)				</p></td>
			</tr>
									<tr>
				<td>
				<p>
					<strong>DOI</strong>
				</p></td>
				<td>
				<p>
				    <a href='http://dx.doi.org/10.1186/s12888-020-02882-9' target='_blank'>10.1186/s12888-020-02882-9</a>
				</p></td>
			</tr>
						            <tr>
                <td><p><strong>PMID</strong></p></td>
                <td><p> 33225936 </p></td>
            </tr>  
            									<!--<tr>
			<td><p><strong>Language</strong></p></td>
			<td><p>English</p></td>
			</tr>-->
						
			<tr>
				<td>
				<p>
					<strong>Abstract</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					BACKGROUND: With an estimated > 800,000 suicide-related deaths and potentially several attempts for each death in the world. The purpose of this study was to determine the epidemiological characteristics of self-poisoning with pesticides within the Jiangsu province in China. <br />
<br />
METHODS: Suicide rate was calculated the Routine Surveillance System by Jiangsu Provincial Center for Disease Control and Prevention, stratified by gender, age and region, combined with socioeconomic and agriculture-related factors to investigate trends in suicide over the study period. A logistic regression model was used to investigate the associations between pesticide types and pesticide-related deaths. <br />
<br />
RESULTS: In recent years, Jiangsu Province has witnessed a decrease in pesticide self-poisoning cases and consequent deaths. Among all suicides by deliberate ingestion of pesticides, the proportion of cases were mainly in the age 40, accounting for 3.43% of all cases with pesticide suicide. The proportion of suicide due to pesticide poisoning in females was markedly higher than that in males (p < 0.001). Suicide using organophosphate and carbamate insecticides was most common, with 10,303 reported cases accounting for 42.02% of all suicides. <br />
<br />
CONCLUSIONS: For national responses to be effective, the characteristics of pesticide suicides should be comprehensively investigated for the formulation of corresponding prevention strategies. At present, more pesticide suicide prevention policies for the elderly people and women should be implemented, and stronger pesticide management policies should be implemented for rural areas.<p /><br />
<p>Language: en</p>				</p></td>
			</tr>
			
						
						
						<tr>
				<td>
				<p>
					<strong>Keywords</strong>
				</p></td>
				<td style="height:200px;">
				<p>
					Cross-sectional study; Pesticide; Self-poisoning				</p></td>
			</tr>
						
			<tr>
			    <td class="content-height-ten"></td>
			</tr>
					</table>
	</div>
</div>
<div class="abstract-col3" >
	<div class="back-to-result">
		<label><a href="index.php?">BACK TO RESULTS</a></label>
	</div>
	<div class="top-left-nav">
		<span class="newsearch"><a href="https://www.safetylit.org/citations/index.php?fuseaction=citations.archivesearch" style="text-decoration:none; color:#565555;font-size:14px;">NEW SEARCH</a></span><!-- br/><span class="share"><a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=safetylit">Share</a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=safetylit"></script></span --><br/><span class="download"><label>Download this record to:</label></span><br/><span class="downloads"><label><a href="../unapi/conversion.php?export=ris&id=ct*citjournalarticle_664779_18">RIS</a> | <a href="../unapi/conversion.php?export=bib&id=ct*citjournalarticle_664779_18">BibTeX</a> | <a href="../unapi/conversion.php?export=end&id=ct*citjournalarticle_664779_18">EndNote</a></label></span><br/><div style="margin:7px 0 0 20px;font-size:13px;">All SafetyLit records are available for automatic download to Zotero & Mendeley</div> <span class='print'><a href='#' onclick="window.open('print_article.php?article_id=citjournalarticle_664779_18','print_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Print</a></span> <br/><span class='email'> <a href='#' onclick="window.open('email_article.php?article_id=citjournalarticle_664779_18','email_article','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=no,width=600,height=500');">Email</a></span><br/><!--<span class='bookmark'><a href='#' class='jQueryBookmark'>Bookmark</a></span><br/><span style='display: block; background:url(../images/pdf.png) no-repeat;'><a href='ild_request_form.php?article_id=citjournalarticle_664779_18' style='margin-left: 20px; display: block;'>Inter-Library Document Request Form (pdf)</a></span>--> <br/><abbr class="unapi-id" title="ct*citjournalarticle_664779_18"> <script type="text/javascript" src="../unapi/conversion.php?export=coins&id=ct*citjournalarticle_664779_18"></script>	</div>
	<div class="top2-left-nav">
		<ul>
			<strong>Find full text at...</strong>
			<div class="top2-left-line"></div>
			<li style='padding-top:3px;'></li>					<li><a href="http://dx.doi.org/10.1186/s12888-020-02882-9" target="_blank">- Direct link (DOI)</a></li>
					<li><a href="http://www.biomedcentral.com/1471-244X" target="_blank">- Publisher website</a></li>
					<li></li>
					<li><a href='http://scholar.google.com/scholar_lookup?title=Self-poisoning%20with%20pesticides%20in%20Jiangsu%20Province%2C%20China%3A%20a%20cross-sectional%20study%20on%2024%2C602%20subjects&author=B%20Wang&author=L%20Han&author=J%20Wen&author=J%20Zhang&author=B%20Zhu&publication_year=2020&journal=BMC%20psychiatry&volume=20&issue=1&pages=e545&doi=10.1186%2Fs12888-020-02882-9&pmid=33225936' target='_blank'>- Google Scholar</a></li><li><a href='ild_request_form.php?article_id=citjournalarticle_664779_18'>- Inter-Library Document Request Form (pdf)</a></span>		</ul>
	</div>
</div></td>
									<br />
									<br />
									<br/>
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
			<div id="template-footer-bg">
	<div class="template-footer-bg-box" >
		<div class="template-footer-menu-left">
			<a href="https://www.safetylit.org/attributions.htm">Attributions</a> | <a href="https://www.safetylit.org/sitemap.html">Sitemap</a> | <a href="https://www.safetylit.org/terms.htm">Terms &amp; Conditions</a> | <a href="https://www.safetylit.org/copyright.htm">Copyright</a> | <a href="https://www.safetylit.org/privacy.htm">Privacy</a>
		</div>
		<div class="template-footer-text-right">
			<label>Injury Prevention Literature Update &amp; Archive Database
				<br/>
				Preventing Injuries by Providing Information</label>
		</div>
		<div id="template-border-footer-Left"></div>
		<div id="template-border-footer-Right"></div>
	</div>
</div>
<!-- google analytics code-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var gaPageToTrack;
var pageTracker = _gat._getTracker("UA-5324509-1");
if (gaPageToTrack) {
    pageTracker._trackPageview(gaPageToTrack);
} else {
    pageTracker._trackPageview();
}
</script>		</div>
	</body>
</html>